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General Information 

The bibliographic record contains all  [2]information except for the location, which is contained in a linked MARC
Format for Holdings record (mfhd) [2], and barcodes, which if present are in linked item records [3]. A system-
generated record ID number is displayed in the title bar of the bibliographic record. Note that call numbers
optionally may be listed in the bib record in the 090 field, which is keyword indexed and searchable. The mfhd is
the only place in which the call number is call number-indexed and searchable.

The upper portion of each record consists of three tabs:

MARC tab:
Fixed fields, with buttons for Leader [4], 008 [5], and 006 [6]. Do not use 007 fields with record type p (Mixed
Materials).
"Suppress from OPAC" check box. If a bibliographic record is suppressed, any associated mfhd records are
automatically suppressed.

System tab:
Click on "OK to Export", and then save the bib record to DB to send a record to Backstage for authority control
processing. 

History tab: Record of date and operator ID for creation and all subsequent saves. (System supplied)

A record type assigned in the Leader [4] of a new record determines format-specific fixed fields in the 008 field [5].
Yale catalogs manuscripts using the Mixed Materials record type (p). Use of this record type was implemented in
spring 1996, in response to the elimination of the Archival and Manuscript Control (AMC) format and limitations
encountered in implementing format integration in Notis (Yale's former library management system).

Creation and modification of bibliographic records must be performed in the cataloging module, which may be
accessed only with a net ID and Voyager password. Records are displayed in MARC coding in the cataloging
module. The OPAC includes tabs for Full View and for MARC coding display. A bibliographic record may be
searched in the cataloging module by either of the following procedures:

Click the Search icon and search by keyword or index term.

Click Record>Retrieve by Record ID>Bibliographic>[enter record ID].

Creating Templates
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New bibliographic records are created by use of templates, which may be developed locally by a repository and
stored on the cataloger's hard drive or on a networked drive. To create a new template, click Template>New, add
fields, and save. To edit an existing template, click File>Template>Edit, add, delete or edit fields, and save. Use
editing techniques described below for adding, deleting, or editing template fields. Template file names must have
extension "tem". The location of a default template may be specified in Preferences. See the Archival and
Manuscript Description Committee SharePoint site [7] for sample bibliographic and mfhd templates. Fields,
subfields, indicators, and text shown in the templates may be modified to conform to local use.

To open a blank template for creation of a new catalog record, either click the New icon or click
Record>New>Bibliographic. This will bring up the default template specified in Preferences. This default may be
changed by clicking Options>Preferences>Folders/Files, and entering a path in the Bib box. If no path is specified
in Preferences, clicking the New icon will open a generic Voyager-supplied template.

Revising Existing Records

To ensure that existing records in Oclc will be matched and overlayed by revisions:

Edit the existing record instead of creating a new record.
Avoid changing the record type of an existing record.

If a duplicate record is inadvertently added to Oclc, via Backstage export, or if it is necessary to change a record
type, see Deleting Records.

Creating and Editing Bibliographic Records
Start the cataloging module by either clicking Start button>Programs>Voyager, and then double clicking
Cataloging, or by clicking a Cataloging icon shortcut. Supply your net id and Voyager password. To obtain a
Voyager password, contact the Chief Catalog Librarian.

View the fixed fields by clicking on the Leader [4], 008 [5], and 006 [6] buttons found on the MARC tab. The Leader
and 008 field are required in every record. Fixed fields are edited by choosing codes from drop down menus
accessed by clicking in each field, with the exception of date fields in the 008, which are keyed in. Note that
changing the record type in the Leader will invalidate the 008, which must then be re-entered. Complete these
fields according to instructions in the section on Fixed Fields [8]. Optionally create 006 fields, for additional
materials characteristics according to instructions for 006 fields [9]. Do not use the 007 field with record type p
(Mixed Materials).

Complete the variable fields according to instructions for 0XX [10], 1XX [11], 2XX [12], 3XX [13], 5XX [14], 6XX 
[15], 7XX [16], and 8XX [17], arranging fields in the order specified in each of these sections. The following fields
are required in every record: 040, 1XX (if applicable), 245, 300, 520, 506, 546, at least one 65X, 852.

Variable fields are edited using standard Windows keyboard and menu bar editing techniques. The Edit menu or
right clicking on the gray selection column will display commands that may be used for cutting, copying, moving,
and deleting selected text or fields. The following are basic Voyager-specific commands:

F2 with the cursor in the selection column: displays a menu of valid tags.
F2 with cursor in an indicator or field: displays a menu of valid indicators or subfields.
F3: adds new field above selected field
F4: adds new field below selected field.
F9: adds a subfield delimiter symbol.

See the Appendix G: Voyager Quick Reference  [18]section for other Voyager-specific commands.

A diacritic is entered after the letter it modifies, and displays on the letter. To delete a diacritic, position the cursor
after the modified letter and press the backspace key. In Voyager, diacritics and other special characters may be
accessed by three methods:

Edit>Special character entry (or Ctrl-E). Select diacritic from window; insert and close.
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Edit>Special character mode (or Ctrl-D). Use mapped keyboard to enter diacritic. Keyboard mappings are shown in
the special character entry window. Diacritic mode continues until turned off by toggling the same command.

Open Macro Express (this software must be loaded on your computer separately from Voyager). Click on the
Macro Explorer icon on the Actions toolbar. With the cursor in the catalog record, enter the keystrokes for the
diacritic.

Validating and Saving Records 

After entering all fields, save the record to Voyager by clicking the Save to DB icon. Do not click the Save icon, as
this will save the record only to the workstation hard drive. The following windows will display:

Import/Replace Verification: Displays the first time a record is saved during a session. This message will display
even though it is not necessary to specify a profile for original cataloging. Click No.

MARC Error Report: Displays if MARC tagging errors are present, as determined by Yale Library tag table. Click
OK, correct errors, and click Save to DB again. Errors must be corrected before saving the record.

Authority Validation Window: Shows headings specified for validation in Options>Preferences>Validation. Use this
window to view and copy/paste authorities, as necessary. Name or title headings must either validate as an
authorized heading or conform to RDA standards and not conflict with an authorized heading. Subjects must be
authorized headings and must use authorized subdivisions. Subjects with free-floating subdivisions will be partially
validated, meaning that validation results apply only to the main part of the heading. Correct use of free-floating
subdivisions must be verified separately. See Authority Control at Yale  [19]for complete information. After verifying
or editing all headings, click Continue.

Add or Update Confirmation: Click OK. A new record will now display a record ID number in the title bar. Creation
and each subsequent save after editing will be listed on the History tab.

Create a mfhd record [2] and, if required by local practice, an item record [20]. A bibliographic record must exist
before a mfhd or item record can be created.

Exporting Records

Authority Control Processing

Add the record to YUL's daily batch export to Backstage Library Works (OCLC's MARS authority control service) by
checking the "OK to export" box on the System tab, and then clicking Save to DB.  Records exported each day
are processed by Backstage and overlaid in Orbis overnight. The date of overlay is identified on the bibliographic
record history tab by an entry with operator "MARS". 

Suppressed records are not exported to Backstage.  If the "OK to export" box is checked on a suppressed record
for more than 30 days, it will not be exported to Backstage when the record is unsuppressed, because the bulk
import application only exports records from the last 30 days.  If a record has been suppressed and marked "OK to
export" for more than 30 days, unsuppress it, then click "Change to Today" in the system tab and Save to DB.  This
will requeue the record for export to Backstage.  See policy on Exporting Bibliographic Records from Orbis [21] for
more information about exporting to Backstage.

As of 2017 April, Backstage processing includes addition of LC Linked Data Service [22] authority URIs to 100,
110, 111, 130, 600, 610, 611, 630, 700, 710, 711, and 730 fields, in subfield ‡0 (Authority record control number or
standard number). Subfield ‡0 is added only to fields with exact authority matches; fields with free-floating
subdivisions are excluded.
In 2017 August-September, LC URIs for the above fields and AAT  [23]URIs for 655 fields were retrospectively
added to records with accession records or finding aids in ArchivesSpace. These records are identified on the
bibliographic record history tab by an entry with date 2017 August or September and operator "ARCHIVESPA2."

Examples:
100 1_ ‡a Stein, Gertrude, ‡d 1874-1946. ‡0 http://id.loc.gov/authorities/names/n79006977 [24]
655_7 ‡a Photographic prints. ‡2 aat ‡0 http://vocab.getty.edu/aat/300127104 [25]
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OCLC Export 

New records are automatically queued for YUL's next weekly batch export to OCLC during processing by
Backstage. After processing by Backstage, any updates in a bibliographic record will automatically queue the
record for re-export to OCLC in the next weekly batch export. At least one previous authority control export, as
indicated by "MARS" on the history tab, is required for export of updates to OCLC. Only bibliographic records are
exported to OCLC; MFHD and item records are not.

Records created before 2010 September 4 were re-exported to OCLC as part of a YUL OCLC reclamation project
completed in 2011 June. The reclamation overlaid all existing Yale holdings in OCLC with the contents of Orbis,
current as of 2010 September 4. Records with 008/record type p were exported as master records, and an
institutional record was created for each. Records that were exported to OCLC as part of this reclamation are
identified on the bibliographic record history tab by an entry with date 2011 and operator "OCLCREC."

As the 2011 reclamation resulted in problems with overlay of updated records, export of new and updated records
was suspended during during 2010 September 4 - 2017 July 11. Subsequent OCLC export status varies according
the following groups:

Collection-level manuscript records (records coded record type p and bibliographic level c):
Export of new records was resumed in 2017 July.
Existing records were re-exported in 2017 November. These records are identified on the bibliographic record
history tab by an entry with date 2017 November and operator "OCLCREC."

Single manuscript records (records coded record type p and bibliographic level c, with 006t and 33x):
Following implementation of these coding changes, export of new records was resumed in 2018 September.
Existing records were re-exported in 2018 October-2019 March. These records are identified on the bibliographic
record history tab by an entry with date 2018 October-2019 March and operator "AMDECO."

Making a New Record By Copying an Existing Record 

Click Record>Make a Copy, then edit and click Save to DB. The record will be saved with a new record ID number.

Deleting Records 

If a bibliographic record is entered accidentally and should not be in the database, notify a staff member who has a
catalog librarian profile password, which allows deletion of records. If the record should be deleted from
bibliographic utilities, notify Metadata Services and Catalog Management.

Troubleshooting Common Problems 

You cannot create or make changes in a record:

Make sure that you have logged on with your correct log on and password.

You get a warning message that changing the record type will invalidate the 008:

If you intended to change the record type, click Yes, and then enter format-specific fixed fields in the new 008 [5].

You want to rearrange fields:

Right click on the selection column next to the desired field and click either "Move this field up by one" or "Move
this field down by one."

You know you've edited a record, but when you check it, none of your corrections appear:

Make sure that you weren't logged into a Voyager test database when you made your corrections. Check which
database you are by doing a non-keyword title search on "where am i". In Voyager, you will get an index including
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the item "Where am I? I am in **ProdOrbis**. Use this database for permanent production work. Do not use this
database for training or testing".

You can't find a record in the OPAC that you know was saved.

The bibliographic record or mfhd may be suppressed. Display a record by deselecting the checkbox on the system
tab. Or, you might accidentally have keyed your record into a test database (see above).

Record has not been exported.

Make sure record is not suppressed.

Call number in OPAC is "Status unknown".

Deselect "Suppress from OPAC" box on system tab in the mfhd record.

Coding Order and Indexing

 OPAC Display Constant Non-Keyword OPAC Indexing Non-Keyword Staff
Indexing

035 [26] System Control No. [26] None No Original Orbis Bib
Number

040 [27] Cataloging Source [27] None No No

041 [28] Language Codes [28] None No No

043 [28] Geographic Area Codes [28] None No No

100 [29] Main Entry - Personal Name [29] Author Author Staff Name or
Name/Title Headings

110 [30] Main Entry - Corporate Name 
[30]

Author Author Staff Name or
Name/Title Headings

111 [31] Main Entry - Meeting Name [31] Author Author Staff Name or
Name/Title Headings

245 [32] Title Proper [32] Title Title, Author Sorted by Title Title

264 [33] Imprint [33]

300 [34] Physical Description [34] Description No No

351 [35] Organization and Arrangement 
[35]

Organization No No

545 [36] Biographical or Historical Data 
[36]

Biographical/Historical
Note 

No No

520 [37] Summary, Etc. [37] Summary No No

546 [38] Language note [38] Notes No No
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530 [39] Additional Physical Form
Available [39]

Available In Other
Formats

No No

533 [40] Reproduction Note [40] Notes No Title, Series Title

535 [41] Location of Originals Note [41] Notes No No

506 [42] Restrictions on Access [42] Access and Use No No

540 [43] Terms Governing Use [43] Access and Use No No

555 [44] Finding Aids Note [44] Indexes/Finding Aids No No

510 [45]
0 b/

Citation/References Note [45] Citations/References No Citation/References

510 
[45] 
1 b/

Citation/References Note [45] Indexed In Its Entirety By No Citation/References

510 
[45] 
2 b/

Citation/References Note [45] Indexed Selectively By No Citation/References

510 
[45] 
3 or 4 b/

Citation/References Note [45] References No Citation/References

581 [46] Publications Note [46] Publications No No

562 [47] Copy Identification Note [47] Notes No No

561 [48] Ownership and Custodial History
[48]

Notes No No

500 [49] General Note [49] Notes No No

590 [50] Local Notes [50] Local notes No No

505 [51] Formatted Contents Note [51] Contents No Title

502 [52] Dissertation Note [52] Dissertation No No

544 [53] Location of Other Archival
Materials Note [53]

Notes No No

580 [54] Linking Entry Complexity Note 
[54]

Notes No No

524 [55] Citation of Materials Note [55] Cite As No No
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600 [56] Subject Added Entry, Personal
Name [56]

Subjects (Library of
Congress) 

Subject Names, Subjects, Staff
Subject Heading, or
Staff Subject
Subdivision

610 [57] Subject Added Entry, Corporate
Name [57]

Subjects (Library of
Congress) 

Subject Names, Subjects Staff
Subject Heading, or
Staff Subject
Subdivision

611 [58] Subject Added Entry,
Meeting/Conference [58]

Subjects (Library of
Congress) 

Subject Names, Subjects, Staff
Subject Heading, or
Staff Subject
Subdivision

630 [59] Subject Added Entry, Uniform
Title [59]

Subjects (Library of
Congress) 

Subject Title, Subjects, Staff
Subject Headings,
Staff Subject
Subdivision

650 [60] Subject Added Entry, Topical
Term [60]

Subjects (Library of
Congress) 

Subject Subjects, Staff Subject
Heading, or Staff
Subject Subdivision

651 [61] Subject Added Entry,
Geographic Term [61]

Subjects (Library of
Congress) 

Subject Subjects, Staff Subject
Heading or Subject
Subdivision

655 [62] Genre/Form [62] Type of Material Subject Subject: Genre/Form,
Subjects

656 [63] Occupation [63] Occupation No No

690 [64] Local Subject Heading - Topical
Subjects [64]

Subjects (Local Yale) Subject Subjects, Local
Subjects

692 [64] Local Subject Heading -
Personal Name [64]

Subjects (Local Yale) Subject Subjects, Local
Subjects

693 [64] Local Subject Heading -
Corporate Name [64]

Subjects (Local Yale) Subject Subjects, Local
Subjects

700 [65] Added Entry, Personal Name 
[65]

Also Listed Under Author, Author Sorted by Title Name, Title, Staff
Name, and Staff
Name/Title

710 [66] Added Entry, Corporate Name 
[66]

Also Listed Under Author, Author Sorted by Title Name, Title, Staff
Name, and Staff
Name/Title

711 [67] Added Entry,
Meeting/Conference Name [67]

Also Listed Under Author, Author Sorted by Title Name, Title, Staff
Name, and Staff
Name/Title
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730 [68] Added Entry, Uniform Title [68] Variant and Related
Titles

Title Title, Staff Title

740 [69] Added Entry, Variant Title [69] Variant and Related
Titles

Title Title

773 [70] Host Item Entry [70] In Title Title

852 [71] Location [71] None No No

856 [72] Electronic Location and Access 
[72]

Electronic Version No No
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